<!DOCTYPE html>
<html class="" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://dfwatch.net/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
							<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Righteous:400', 'PT+Sans:400,700', 'Angkor:400&subset=khmer']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia - Democracy &amp; Freedom Watch</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia - Democracy &amp; Freedom Watch" />
	<meta property="og:description" content="TBILISI, DFWatch&#8211;A number of wildfires have been put out in the Gali district of Abkhazia but the fires have now moved further north, threatening Gagra, an iconic holiday resort on the Black Sea coast. Despite lacking the means to fight the fires, the breakaway authorities in Sokhumi have rejected all offers of help from Tbilisi. Tbilisi [&hellip;]" />
	<meta property="og:url" content="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" />
	<meta property="og:site_name" content="Democracy &amp; Freedom Watch" />
	<meta property="article:publisher" content="https://www.facebook.com/dfwatch" />
	<meta property="article:published_time" content="2021-01-08T15:43:01+00:00" />
	<meta property="article:modified_time" content="2021-01-08T15:43:02+00:00" />
	<meta property="og:image" content="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?fit=700%2C466&#038;ssl=1" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="466" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@DFWatch" />
	<meta name="twitter:site" content="@DFWatch" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dfwatch.net/#organization","name":"Democracy & Freedom Watch","url":"https://dfwatch.net/","sameAs":["https://www.facebook.com/dfwatch","https://www.youtube.com/user/DFWatch","https://twitter.com/DFWatch"],"logo":{"@type":"ImageObject","@id":"https://dfwatch.net/#logo","inLanguage":"en-US","url":"https://i1.wp.com/dfwatch.net/wp-content/uploads/2015/03/dfwatch-header.jpg?fit=813%2C65&ssl=1","width":813,"height":65,"caption":"Democracy & Freedom Watch"},"image":{"@id":"https://dfwatch.net/#logo"}},{"@type":"WebSite","@id":"https://dfwatch.net/#website","url":"https://dfwatch.net/","name":"Democracy &amp; Freedom Watch","description":"News from Georgia","publisher":{"@id":"https://dfwatch.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dfwatch.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?fit=700%2C466&ssl=1","width":700,"height":466},{"@type":"WebPage","@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#webpage","url":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531","name":"Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia - Democracy &amp; Freedom Watch","isPartOf":{"@id":"https://dfwatch.net/#website"},"primaryImageOfPage":{"@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#primaryimage"},"datePublished":"2021-01-08T15:43:01+00:00","dateModified":"2021-01-08T15:43:02+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531"]}]},{"@type":"Article","@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#article","isPartOf":{"@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#webpage"},"author":{"@id":"https://dfwatch.net/#/schema/person/112c535d80f84960c876d1bbd343bd6e"},"headline":"Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia","datePublished":"2021-01-08T15:43:01+00:00","dateModified":"2021-01-08T15:43:02+00:00","mainEntityOfPage":{"@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#webpage"},"commentCount":0,"publisher":{"@id":"https://dfwatch.net/#organization"},"image":{"@id":"https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#primaryimage"},"articleSection":"News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#respond"]}]},{"@type":"Person","@id":"https://dfwatch.net/#/schema/person/112c535d80f84960c876d1bbd343bd6e","name":"DFWatch staff","image":{"@type":"ImageObject","@id":"https://dfwatch.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9a260ca2b10ee469f637c8f8b77dc5a8?s=96&d=mm&r=g","caption":"DFWatch staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Democracy &amp; Freedom Watch &raquo; Feed" href="https://dfwatch.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Democracy &amp; Freedom Watch &raquo; Comments Feed" href="https://dfwatch.net/comments/feed" />
			<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Democracy &amp; Freedom Watch &raquo; Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia Comments Feed" href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531/feed" />

		<meta property="og:title" content="Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531"/>
		<meta property="og:site_name" content="Democracy &amp; Freedom Watch"/>
		<meta property="og:description" content="Wildfires in the hills above Gagra. (Facebook.)



TBILISI, DFWatch--A number of wildfires have been put out in the Gali district of Abkhazia but the fires have now moved further north, threatening Gagra, an iconic holiday resort on the Black Sea coast."/>

									<meta property="og:image" content="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?fit=700%2C466&amp;ssl=1"/>
					<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-26140664-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-26140664-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dfwatch.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dfwatch.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://dfwatch.net/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://dfwatch.net/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://dfwatch.net/wp-content/themes/Avada/style.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://dfwatch.net/wp-content/themes/Avada/shortcodes.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://dfwatch.net/wp-content/themes/Avada/ilightbox.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://dfwatch.net/wp-content/themes/Avada/animations.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//dfwatch.net/wp-content/uploads/avada-styles/avada-54531.css?timestamp=1610120601&#038;ver=5.5.3' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://dfwatch.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dfwatch.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/dfwatch.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8' id='greensock-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='layerslider-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6' id='layerslider-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6' id='layerslider-transitions-js'></script>
<link rel="https://api.w.org/" href="https://dfwatch.net/wp-json/" /><link rel="alternate" type="application/json" href="https://dfwatch.net/wp-json/wp/v2/posts/54531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dfwatch.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dfwatch.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dfwatch.net/?p=54531' />
<link rel="alternate" type="application/json+oembed" href="https://dfwatch.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" />
<link rel="alternate" type="text/xml+oembed" href="https://dfwatch.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5787422207822448",
          enable_page_level_ads: true
     });
</script>
<meta property="og:url" content="https://dfwatch.net" />
<div class="fb-like" data-href="https://dfwatch.net" data-layout="standard" 
      data-action="like" data-show-faces="true"</div>
<meta name="keywords" content="Georgia,Caucasus,South Caucasus,Abkhazia,South Ossetia,Tbilisi,Batumi,Adjara,Mingrelia,Imereti,Mtskheta-Mtianeti,Samtskhe-Javakheti,Racha,Mikheil Saakashvili,Bidzina Ivanishvili,Georgian Dream,United National Movement,Kutaisi"><meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="fb:app_id" content="323130807738170" />
<meta property="og:site_name" content="Democracy &amp;amp; Freedom Watch" />
<meta property="og:title" content="Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia" />
<meta property="og:url" content="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" />
<meta property="og:description" content="TBILISI, DFWatch&amp;#8211;A number of wildfires have been put out in the Gali district of Abkhazia but the fires have now moved further north, threatening Gagra, an iconic holiday resort on the Black Sea coast. Despite lacking the means to fight the fires, the breakaway authorities in Sokhumi have rejected all offers of help from Tbilisi. Tbilisi [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon.png?fit=270%2C270&#038;ssl=1" />

	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://dfwatch.net/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-54531 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar mobile-logo-pos-left layout-boxed-mode has-sidebar menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-3 columns columns-3">
																							<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<div id="text-12" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-28" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-42" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-59" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<div id="text-13" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-29" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-44" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-60" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column fusion-column-lastcol-lg-4 col-md-4 col-sm-4">
												</div>
																																								<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://dfwatch.net">
						<img src="//dfwatch.net/wp-content/uploads/2018/10/dfwatch-logo-new.jpg" width="813" height="47" alt="Democracy &amp; Freedom Watch" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//dfwatch.net/wp-content/uploads/2018/10/dfwatch-logo-new.jpg" width="813" height="47" alt="Democracy &amp; Freedom Watch" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-mid-menu" class="fusion-menu"><li  id="menu-item-606"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606"  ><a  href="https://dfwatch.net"><span class="menu-text">Home</span></a></li><li  id="menu-item-69"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69 fusion-dropdown-menu"  ><a  href="https://dfwatch.net/category/news"><span class="menu-text">News</span></a><ul class="sub-menu"><li  id="menu-item-70"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/europe"><span class="">Europe</span></a></li><li  id="menu-item-71"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/world"><span class="">World</span></a></li><li  id="menu-item-74"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/media"><span class="">Media</span></a></li><li  id="menu-item-76"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/politics"><span class="">Politics</span></a></li><li  id="menu-item-77"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/security"><span class="">Security</span></a></li><li  id="menu-item-1583"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/environment"><span class="">Environment</span></a></li><li  id="menu-item-1764"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/in-brief"><span class="">In brief</span></a></li></ul></li><li  id="menu-item-10471"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10471"  ><a  href="https://dfwatch.net/category/news/economy"><span class="menu-text">Economy</span></a></li><li  id="menu-item-10472"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10472"  ><a  href="https://dfwatch.net/category/society"><span class="menu-text">Society</span></a></li><li  id="menu-item-28087"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28087"  ><a  href="https://dfwatch.net/category/news/youth"><span class="menu-text">Youth</span></a></li><li  id="menu-item-23879"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23879"  ><a  href="https://dfwatch.net/category/news/minorities"><span class="menu-text">Minorities</span></a></li><li  id="menu-item-75"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"  ><a  href="https://dfwatch.net/category/opinion"><span class="menu-text">Opinion</span></a></li><li  id="menu-item-180"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180 fusion-dropdown-menu"  ><a  href="https://dfwatch.net/about-us"><span class="menu-text">About us</span></a><ul class="sub-menu"><li  id="menu-item-54252"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54252 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/about-us/editorial-policies"><span class="">Editorial policies</span></a></li><li  id="menu-item-54234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54234 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/about-us/privacy-policy"><span class="">Privacy Policy</span></a></li><li  id="menu-item-54251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54251 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/about-us/contact-us"><span class="">Contact Us</span></a></li></ul></li><li  id="menu-item-24002"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24002"  ><a  href="https://dfwatch.net/news-archives"><span class="menu-text">Archive</span></a></li><li  id="menu-item-54258"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54258"  ><a  href="https://dfwatch.net/wp-login.php"><span class="menu-text">Login</span></a></li><li  id="menu-item-25914-ru"  class="lang-item lang-item-11929 lang-item-ru no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-25914-ru"  ><a  href="https://dfwatch.net/ru/" hreflang="ru-RU" lang="ru-RU"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYvz69T8DAvz79w9CQVj/0MCffwwAAcQClObiAin6/x+okxHMgPCAbOb//5n+I4EXL74ABBALxGSwagTjPzbAyMgItAQggBg9Pf9nZPx//x7kjL9////9C2QAyf9//qCQQCQkxFhY+BEggFi2b/+nq8v46BEDSPQ3w+8//3//BqFfv9BJeXmQEwACCOSkP38YgHy4Bog0RN0vIOMXVOTPH6Cv/gEEEEgDxFKgHEgDXCmGDUAE1AAQQCybGZg1f/d8//XsH0jTn3+///z79RtE/v4NZfz68xfI/vOX+4/0ZoZFAAHE4gYMvD+3/v2+h91wCANo9Z+/jH9VxBkYAAKIBRg9TL//MEhKAuWAogxgZzGC2CCfgUggAoYdGAEVAwQQ41egu5AQAyoXTQoIAAIMAD+JZR7YOGEWAAAAAElFTkSuQmCC" title="Русский" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /></span></a></li><li  id="menu-item-25914-en"  class="lang-item lang-item-647 lang-item-en current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-25914-en"  ><a  href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" hreflang="en-US" lang="en-US"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></span></a></li><li  id="menu-item-25914-ka"  class="lang-item lang-item-646 lang-item-ka no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-25914-ka"  ><a  href="https://dfwatch.net/ka/" hreflang="ka-GE" lang="ka-GE"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHkSURBVHjaYnz9+jUDDPz79w9CsslIMvxl+Pb48T8w+PPnD1wKIIBYgJSIiMj/9+/+XjjPpG/AKCj0/z/Dr46O/39+80tK/geC9+//7N/LaGrGICl1584dgABigpj9+/LFd2eO/b54DqiAgeH/32dP/z6BGv/z3OmX+7b/PH4YqAxoE0AAgWwAKmK1dRDg5WHRN4Zwgcb///37Pxiw2DsJsbOxmFkB2UDXAQQQ49fcdNaA4P8fPzEwMf7/9ev/37//v3//c/woUAOTkfF/NnagCAMz079vP5kE+F7U1wAEEMuPyTOZhESADvj/58//338YgAb/+/ufi+v/3z9/Nm/8/+M7UPDfb5CFzHJyXx6/BAggFpboUCYTMwYVVQZGxn8/f4Jt+Pbn1EmgfiY7RwY2tv///jAzMv398ZNJUIht+y6AAAAxAM7/AOXl5fz8/Pv7+/O7t/r6+vn5+fj4+O5ZVO1STfX19fT09PPz8+eTi/Ly8vPz88PDwwKICRLAPzatfb9r27e1KyAe/f8b4enP0ya82bf7U3cT2NP/AAKIBYiBLHYjM/43b9jNrCChzCguwfDrJyMjI5DN4x/K8v07q6cfJOIAAojx/v370IgEQwibTV8faO+XkyeBXIg6CACyAQIMANK2TnMREZBLAAAAAElFTkSuQmCC" title="ქართული" alt="ქართული" width="16" height="11" style="width: 16px; height: 11px;" /></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://dfwatch.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<div class="fusion-mobile-nav-holder"></div>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523" rel="prev">Previous</a>					</div>
	
			<div id="post-54531" class="post post-54531 type-post status-publish format-standard has-post-thumbnail hentry category-news">
									
			
										
							<h2 class="entry-title">Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia</h2>						<div class="post-content">
				
<figure class="wp-block-image size-large"><img loading="lazy" width="700" height="466" src="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=700%2C466&#038;ssl=1" alt class="wp-image-54532 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=600%2C399&amp;ssl=1 600w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?fit=700%2C466&amp;ssl=1 700w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=700%2C466&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="700" height="466" src="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=700%2C466&#038;ssl=1" alt="" class="wp-image-54532" srcset="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?resize=600%2C399&amp;ssl=1 600w, https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg?fit=700%2C466&amp;ssl=1 700w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><figcaption>Wildfires in the hills above Gagra. (Facebook.)</figcaption></figure>



<p><strong>TBILISI, DFWatch&#8211;A number of wildfires have been put out in the Gali district of Abkhazia but the fires have now moved further north, threatening Gagra, an iconic holiday resort on the Black Sea coast.</strong></p>



<p>Despite lacking the means to fight the fires, the breakaway authorities in Sokhumi have rejected all offers of help from Tbilisi.</p>



<p>Tbilisi offered the Sokhumi regime a helicopter to fight fires in the rugged Abkhaz terrain, but Sokhumi’s response was “no”.</p>



<p>&#8220;There is no need for that, our services are successfully managing the situation,&#8221; Sergei Shamba, secretary of the Sukhumi Security Council, told <a href="https://sova.news/2021/01/08/tbilisi-predlagaet-suhumi-vertolety-dlya-tusheniya-pozharov/">Tbilisi-based agency SOVA-News</a>.&nbsp;</p>



<p>At the same time, State Minister for Reconciliation and Civic Equality Tea Akhvlediani says that Tbilisi has offered several forms of assistance to the Sukhumi regime in extinguishing the fires. There is an ongoing dialogue, she said, but did not disclose any details.</p>



<p>“Dialogue and communication are ongoing with the representatives of the de facto government,&#8221; Tea Akhvlediani said.</p>



<p>&#8220;We have repeatedly stated our readiness to help in specific ways, including by extinguishing fires by helicopter. We have communication, two-way dialogue. Unfortunately, we are unable to disclose the details of this dialogue, for various reasons.”&nbsp;</p>



<p>The situation is especially dire around Gagra where the fire approached the town’s outskirts. The breakaway authorities are not ruling out a full evacuation of the town’s entire population. Fires have damaged houses in several villages in the vicinity of the beach resort.</p>



<p><strong>Soviet holiday resort </strong></p>



<p>Gagra was once one of the most important seaside resorts in the Soviet Union with its unique landscape and climate. Soviet leaders Josef Stalin and Nikita Khruschev, as well as many other members of high tier “Nomenklatura”, have personal villas (“dachas”) in and around Gagra.</p>



<p>Abkhazia’s de facto president Aslan Bzhania has taken personal control of the situation related to forest fires.</p>



<p>The fires both in the Gali and Gagra districts of Abkhazia were caused by the burning of dry grass by local farmers, Sokhumi reported.</p>



<p>Meanwhile there are still several forest fires raging in Samegrelo, Racha and Shida Kartli provinces of Georgia.</p>

<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" data-layout="standard" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" data-text="Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia" data-via="DFWatch" >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&amp;title=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&#038;media=https%3A%2F%2Fi2.wp.com%2Fdfwatch.net%2Fwp-content%2Fuploads%2F2021%2F01%2Fgagra2.jpg%3Ffit%3D700%252C466%26ssl%3D1&#038;description=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1100" data-recalc-dims="1" /></noscript></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://dfwatch.net/author/dfwatch-staff" title="Posts by DFWatch staff" rel="author">DFWatch staff</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2021-01-08T19:43:02+04:00		</span>
	
<span>January 8th, 2021</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://dfwatch.net/category/news" rel="category tag">News</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531#respond">0 Comments</a></span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&amp;p&#091;images&#093;&#091;0&#093;=https://dfwatch.net/wp-content/uploads/2021/01/gagra2.jpg&amp;p&#091;title&#093;=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia&amp;url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&amp;title=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia&amp;summary=Wildfires%20in%20the%20hills%20above%20Gagra.%20%28Facebook.%29%0A%0A%0A%0ATBILISI%2C%20DFWatch--A%20number%20of%20wildfires%20have%20been%20put%20out%20in%20the%20Gali%20district%20of%20Abkhazia%20but%20the%20fires%20have%20now%20moved%20further%20north%2C%20threatening%20Gagra%2C%20an%20iconic%20holiday%20resort%20on%20the%20Black%20Sea%20coast." target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://reddit.com/submit?url=https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&amp;title=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&amp;description=Wildfires%20in%20the%20hills%20above%20Gagra.%20%28Facebook.%29%0A%0A%0A%0ATBILISI%2C%20DFWatch--A%20number%20of%20wildfires%20have%20been%20put%20out%20in%20the%20Gali%20district%20of%20Abkhazia%20but%20the%20fires%20have%20now%20moved%20further%20north%2C%20threatening%20Gagra%2C%20an%20iconic%20holiday%20resort%20on%20the%20Black%20Sea%20coast.&amp;media=https%3A%2F%2Fi2.wp.com%2Fdfwatch.net%2Fwp-content%2Fuploads%2F2021%2F01%2Fgagra2.jpg%3Ffit%3D700%252C466%26ssl%3D1" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531&amp;title=Wildfires%20now%20threatening%20Gagra%2C%20the%20former%20Soviet%20holiday%20resort%20north%20in%20Abkhazia&amp;description=Wildfires%20in%20the%20hills%20above%20Gagra.%20%28Facebook.%29%0A%0A%0A%0ATBILISI%2C%20DFWatch--A%20number%20of%20wildfires%20have%20been%20put%20out%20in%20the%20Gali%20district%20of%20Abkhazia%20but%20the%20fires%20have%20now%20moved%20further%20north%2C%20threatening%20Gagra%2C%20an%20iconic%20holiday%20resort%20on%20the%20Black%20Sea%20coast." target="_blank" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:30px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2021/01/gali-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2021/01/gali-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2021/01/gali-500x383@2x.jpg 2x" width="500" height="383" alt="Wildfires threatening populated areas in Gali, Abkhazia" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://i1.wp.com/dfwatch.net/wp-content/uploads/2021/01/gali.jpg?fit=960%2C540&ssl=1" data-id="54523" data-rel="iLightbox[gallery]" data-title="gali" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523"_self>Wildfires threatening populated areas in Gali, Abkhazia</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 5th, 2021</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2021/01/police_masks_street-1-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2021/01/police_masks_street-1-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2021/01/police_masks_street-1-500x383@2x.jpg 2x" width="500" height="383" alt="Georgia shuts down again due to Covid-19, brings back nightly curfew" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://i2.wp.com/dfwatch.net/wp-content/uploads/2021/01/police_masks_street-1.jpg?fit=2048%2C1280&ssl=1" data-id="54514" data-rel="iLightbox[gallery]" data-title="police_masks_street-1" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514"_self>Georgia shuts down again due to Covid-19, brings back nightly curfew</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 3rd, 2021</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2020/12/oppo1-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2020/12/oppo1-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2020/12/oppo1-500x383@2x.jpg 2x" width="500" height="383" alt="Georgia&#8217;s ruling party softens stance on two controversial bills severely limiting oppposition parties" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://i1.wp.com/dfwatch.net/wp-content/uploads/2020/12/oppo1.jpg?fit=810%2C405&ssl=1" data-id="54506" data-rel="iLightbox[gallery]" data-title="oppo1" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506"_self>Georgia&#8217;s ruling party softens stance on two controversial bills severely limiting oppposition parties</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 24th, 2020</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2020/12/rusudan-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2020/12/rusudan-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2020/12/rusudan-500x383@2x.jpg 2x" width="500" height="383" alt="Volunteer teacher bringing hope to university entrants remotely from locked down Gali" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/volunteer-teacher-bringing-hope-to-university-entrants-remotely-from-locked-down-gali-54471">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://i2.wp.com/dfwatch.net/wp-content/uploads/2020/12/rusudan.jpg?fit=1500%2C1000&ssl=1" data-id="54471" data-rel="iLightbox[gallery]" data-title="rusudan" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/volunteer-teacher-bringing-hope-to-university-entrants-remotely-from-locked-down-gali-54471"_self>Volunteer teacher bringing hope to university entrants remotely from locked down Gali</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 21st, 2020</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/volunteer-teacher-bringing-hope-to-university-entrants-remotely-from-locked-down-gali-54471#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2020/12/kobaxa-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2020/12/kobaxa-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2020/12/kobaxa-500x383@2x.jpg 2x" width="500" height="383" alt="Georgian Dream starts crackdown on opposition after talks to stop boycott fail" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/georgian-dream-starts-crackdown-on-opposition-after-talks-to-stop-boycott-fail-54460">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://i2.wp.com/dfwatch.net/wp-content/uploads/2020/12/kobaxa.jpg?fit=825%2C464&ssl=1" data-id="54460" data-rel="iLightbox[gallery]" data-title="kobaxa" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/georgian-dream-starts-crackdown-on-opposition-after-talks-to-stop-boycott-fail-54460"_self>Georgian Dream starts crackdown on opposition after talks to stop boycott fail</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 18th, 2020</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/georgian-dream-starts-crackdown-on-opposition-after-talks-to-stop-boycott-fail-54460#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


														



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://dfwatch.net/wp-login.php?redirect_to=https%3A%2F%2Fdfwatch.net%2Fwildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-5" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" aria-current="page">Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523">Wildfires threatening populated areas in Gali, Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514">Georgia shuts down again due to Covid-19, brings back nightly curfew</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-main-electricity-provider-announces-price-hike-54509">Georgia&#8217;s main electricity provider announces price hike in midst of pandemic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506">Georgia&#8217;s ruling party softens stance on two controversial bills severely limiting oppposition parties</a>
									</li>
					</ul>

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-7" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" aria-current="page">Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523">Wildfires threatening populated areas in Gali, Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514">Georgia shuts down again due to Covid-19, brings back nightly curfew</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-main-electricity-provider-announces-price-hike-54509">Georgia&#8217;s main electricity provider announces price hike in midst of pandemic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506">Georgia&#8217;s ruling party softens stance on two controversial bills severely limiting oppposition parties</a>
									</li>
					</ul>

		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-9" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" aria-current="page">Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523">Wildfires threatening populated areas in Gali, Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514">Georgia shuts down again due to Covid-19, brings back nightly curfew</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-main-electricity-provider-announces-price-hike-54509">Georgia&#8217;s main electricity provider announces price hike in midst of pandemic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506">Georgia&#8217;s ruling party softens stance on two controversial bills severely limiting oppposition parties</a>
									</li>
					</ul>

		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-12" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531" aria-current="page">Wildfires now threatening Gagra, the former Soviet holiday resort north in Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/wildfires-threatening-populated-areas-in-gali-abkhazia-54523">Wildfires threatening populated areas in Gali, Abkhazia</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgia-shuts-down-again-due-to-covid-19-brings-back-nightly-curfew-54514">Georgia shuts down again due to Covid-19, brings back nightly curfew</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-main-electricity-provider-announces-price-hike-54509">Georgia&#8217;s main electricity provider announces price hike in midst of pandemic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/georgias-ruling-party-softens-stance-on-two-controversial-bills-severely-limiting-oppposition-parties-54506">Georgia&#8217;s ruling party softens stance on two controversial bills severely limiting oppposition parties</a>
									</li>
					</ul>

		</div><div id="text-57" class="widget widget_text">			<div class="textwidget"></div>
		</div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer fusion-footer-parallax">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>© Copyright 2011 - <script>document.write(new Date().getFullYear());</script>   |   Democracy & Freedom Watch   |   All Rights Reserved   |   Powered by <a href='http://wordpress.org' t>WordPress</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/DFWatch" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/DFWatch" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-dribbble fusion-icon-dribbble" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Dribbble" data-toggle="tooltip" title="Dribbble"><span class="screen-reader-text">Dribbble</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='avada-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"https:\/\/dfwatch.net\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"88ee7153ee","protocol":"1","theme_url":"https:\/\/dfwatch.net\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Infinite Scroll","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"0","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.975","lightbox_path":"horizontal","lightbox_post_images":"0","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"83","nav_highlight_border":"3","page_title_fading":"1","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"1100","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"200","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"30px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.3' id='avada-js' async ></script> 
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=323130807738170";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dfwatch.net\/wildfires-now-threatening-gagra-the-former-soviet-holiday-resort-north-in-abkhazia-54531":54531};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=/; secure";
			}());</script><script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'82144332',post:'54531',tz:'4',srv:'dfwatch.net'} ]);
	_stq.push([ 'clickTrackerInit', '82144332', '54531' ]);
</script>
		<!-- Start of StatCounter Code -->
		<script type="text/javascript">
			var sc_project = 10358870;
			var sc_invisible = 1;
			var sc_security = "0d92c3fd";
			var scJsHost = (("https:" == document.location.protocol) ?
			"https://secure." : "http://www.");
			document.write("<sc"+"ript type='text/javascript' src='" +
			scJsHost+
			"statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<!-- End of StatCounter Code -->
		
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://dfwatch.net/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
