<!DOCTYPE html>
<html class="" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://dfwatch.net/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
							<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Righteous:400', 'PT+Sans:400,700', 'Angkor:400&subset=khmer']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border - Democracy &amp; Freedom Watch</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border - Democracy &amp; Freedom Watch" />
	<meta property="og:description" content="The Sukhumi regime complains to the Russian ambassador that citizens of the &#8220;Republic&#8221;, including members of the de facto parliament, face problems from Russian officials when crossing the border. Abkhazia&#8217;s de facto foreign minister Inal Ardzinba appealed to Mikhail Shurgalin, Russian ambassador to the self-proclaimed republic and complained that four MPs who were returning from Moscow, [&hellip;]" />
	<meta property="og:url" content="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" />
	<meta property="og:site_name" content="Democracy &amp; Freedom Watch" />
	<meta property="article:publisher" content="https://www.facebook.com/dfwatch" />
	<meta property="article:published_time" content="2022-11-18T19:15:30+00:00" />
	<meta property="article:modified_time" content="2022-11-18T19:15:33+00:00" />
	<meta property="og:image" content="https://dfwatch.net/wp-content/uploads/2022/11/psou.jpg" />
	<meta property="og:image:width" content="870" />
	<meta property="og:image:height" content="521" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@DFWatch" />
	<meta name="twitter:site" content="@DFWatch" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dfwatch.net/#organization","name":"Democracy & Freedom Watch","url":"https://dfwatch.net/","sameAs":["https://www.facebook.com/dfwatch","https://www.youtube.com/user/DFWatch","https://twitter.com/DFWatch"],"logo":{"@type":"ImageObject","@id":"https://dfwatch.net/#logo","inLanguage":"en-US","url":"https://dfwatch.net/wp-content/uploads/2015/03/dfwatch-header.jpg","width":813,"height":65,"caption":"Democracy & Freedom Watch"},"image":{"@id":"https://dfwatch.net/#logo"}},{"@type":"WebSite","@id":"https://dfwatch.net/#website","url":"https://dfwatch.net/","name":"Democracy &amp; Freedom Watch","description":"News from Georgia","publisher":{"@id":"https://dfwatch.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dfwatch.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#primaryimage","inLanguage":"en-US","url":"https://dfwatch.net/wp-content/uploads/2022/11/psou.jpg","width":870,"height":521},{"@type":"WebPage","@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#webpage","url":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112","name":"Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border - Democracy &amp; Freedom Watch","isPartOf":{"@id":"https://dfwatch.net/#website"},"primaryImageOfPage":{"@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#primaryimage"},"datePublished":"2022-11-18T19:15:30+00:00","dateModified":"2022-11-18T19:15:33+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112"]}]},{"@type":"Article","@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#article","isPartOf":{"@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#webpage"},"author":{"@id":"https://dfwatch.net/#/schema/person/112c535d80f84960c876d1bbd343bd6e"},"headline":"Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border","datePublished":"2022-11-18T19:15:30+00:00","dateModified":"2022-11-18T19:15:33+00:00","mainEntityOfPage":{"@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#webpage"},"commentCount":0,"publisher":{"@id":"https://dfwatch.net/#organization"},"image":{"@id":"https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#primaryimage"},"keywords":"Inal Ardzinba,Mikhail Shurgalin,Psou","articleSection":"Brief,Conflict news","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#respond"]}]},{"@type":"Person","@id":"https://dfwatch.net/#/schema/person/112c535d80f84960c876d1bbd343bd6e","name":"DFWatch staff","image":{"@type":"ImageObject","@id":"https://dfwatch.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9a260ca2b10ee469f637c8f8b77dc5a8?s=96&d=mm&r=g","caption":"DFWatch staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Democracy &amp; Freedom Watch &raquo; Feed" href="https://dfwatch.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Democracy &amp; Freedom Watch &raquo; Comments Feed" href="https://dfwatch.net/comments/feed" />
			<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Democracy &amp; Freedom Watch &raquo; Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border Comments Feed" href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112/feed" />

		<meta property="og:title" content="Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112"/>
		<meta property="og:site_name" content="Democracy &amp; Freedom Watch"/>
		<meta property="og:description" content="Border crossing &quot;Psou&quot;.



The Sukhumi regime complains to the Russian ambassador that citizens of the &quot;Republic&quot;, including members of the de facto parliament, face problems from Russian officials when crossing the border.



Abkhazia&#39;s de facto foreign minister Inal Ardzinba appealed to"/>

									<meta property="og:image" content="https://dfwatch.net/wp-content/uploads/2022/11/psou.jpg"/>
							<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-26140664-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dfwatch.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dfwatch.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://dfwatch.net/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://dfwatch.net/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://dfwatch.net/wp-content/themes/Avada/style.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://dfwatch.net/wp-content/themes/Avada/shortcodes.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://dfwatch.net/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://dfwatch.net/wp-content/themes/Avada/ilightbox.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://dfwatch.net/wp-content/themes/Avada/animations.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//dfwatch.net/wp-content/uploads/avada-styles/avada-55112.css?timestamp=1668798943&#038;ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://dfwatch.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://dfwatch.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://dfwatch.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/dfwatch.net","hash_tracking":"false","ua":"UA-26140664-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8' id='greensock-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='layerslider-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6' id='layerslider-js'></script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6' id='layerslider-transitions-js'></script>
<link rel="https://api.w.org/" href="https://dfwatch.net/wp-json/" /><link rel="alternate" type="application/json" href="https://dfwatch.net/wp-json/wp/v2/posts/55112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dfwatch.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dfwatch.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.11" />
<link rel='shortlink' href='https://dfwatch.net/?p=55112' />
<link rel="alternate" type="application/json+oembed" href="https://dfwatch.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfwatch.net%2Fsukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" />
<link rel="alternate" type="text/xml+oembed" href="https://dfwatch.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfwatch.net%2Fsukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5787422207822448",
          enable_page_level_ads: true
     });
</script>
<meta property="og:url" content="https://dfwatch.net" />
<div class="fb-like" data-href="https://dfwatch.net" data-layout="standard" 
      data-action="like" data-show-faces="true"</div>
<meta name="keywords" content="Georgia,Caucasus,South Caucasus,Abkhazia,South Ossetia,Tbilisi,Batumi,Adjara,Mingrelia,Imereti,Mtskheta-Mtianeti,Samtskhe-Javakheti,Racha,Mikheil Saakashvili,Bidzina Ivanishvili,Georgian Dream,United National Movement,Kutaisi" /><meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="fb:app_id" content="323130807738170" />
<meta property="og:site_name" content="Democracy &amp;amp; Freedom Watch" />
<meta property="og:title" content="Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border" />
<meta property="og:url" content="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" />
<meta property="og:description" content="The Sukhumi regime complains to the Russian ambassador that citizens of the &amp;#8220;Republic&amp;#8221;, including members of the de facto parliament, face problems from Russian officials when crossing the border. Abkhazia&amp;#8217;s de facto foreign minister Inal Ardzinba appealed to Mikhail Shurgalin, Russian ambassador to the self-proclaimed republic and complained that four MPs who were returning from Moscow, [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><link rel="icon" href="https://dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://dfwatch.net/wp-content/uploads/2015/05/DFW-icon-55473fd8v1_site_icon.png" />
		<style type="text/css" id="wp-custom-css">
			{font-family:”Times”, Times New Roman, serif}		</style>
		
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://dfwatch.net/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-55112 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar mobile-logo-pos-left layout-boxed-mode has-sidebar menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-3 columns columns-3">
																							<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<div id="text-12" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-28" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-42" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-59" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
						<div id="text-13" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-29" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-44" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div><div id="text-60" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"></div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column fusion-column-lastcol-lg-4 col-md-4 col-sm-4">
												</div>
																																								<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://dfwatch.net">
						<img src="//dfwatch.net/wp-content/uploads/2018/10/dfwatch-logo-new.jpg" width="813" height="47" alt="Democracy &amp; Freedom Watch" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//dfwatch.net/wp-content/uploads/2018/10/dfwatch-logo-new.jpg" width="813" height="47" alt="Democracy &amp; Freedom Watch" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-mid-menu" class="fusion-menu"><li  id="menu-item-606"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606"  ><a  href="https://dfwatch.net"><span class="menu-text">Home</span></a></li><li  id="menu-item-69"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 fusion-dropdown-menu"  ><a  href="https://dfwatch.net/category/news"><span class="menu-text">News</span></a><ul class="sub-menu"><li  id="menu-item-70"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/europe"><span class="">Europe</span></a></li><li  id="menu-item-71"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/world"><span class="">World</span></a></li><li  id="menu-item-74"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/media"><span class="">Media</span></a></li><li  id="menu-item-76"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/politics"><span class="">Politics</span></a></li><li  id="menu-item-77"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/security"><span class="">Security</span></a></li><li  id="menu-item-1583"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/environment"><span class="">Environment</span></a></li><li  id="menu-item-1764"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/category/news/in-brief"><span class="">In brief</span></a></li></ul></li><li  id="menu-item-10471"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10471"  ><a  href="https://dfwatch.net/category/news/economy"><span class="menu-text">Economy</span></a></li><li  id="menu-item-10472"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10472"  ><a  href="https://dfwatch.net/category/society"><span class="menu-text">Society</span></a></li><li  id="menu-item-28087"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28087"  ><a  href="https://dfwatch.net/category/news/youth"><span class="menu-text">Youth</span></a></li><li  id="menu-item-23879"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23879"  ><a  href="https://dfwatch.net/category/news/minorities"><span class="menu-text">Minorities</span></a></li><li  id="menu-item-75"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"  ><a  href="https://dfwatch.net/category/opinion"><span class="menu-text">Opinion</span></a></li><li  id="menu-item-180"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180 fusion-dropdown-menu"  ><a  href="https://dfwatch.net/about-us"><span class="menu-text">About us</span></a><ul class="sub-menu"><li  id="menu-item-54252"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54252 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/about-us/editorial-policies"><span class="">Editorial policies</span></a></li><li  id="menu-item-54234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54234 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/about-us/privacy-policy"><span class="">Privacy Policy</span></a></li><li  id="menu-item-54251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54251 fusion-dropdown-submenu"  ><a  href="https://dfwatch.net/about-us/contact-us"><span class="">Contact Us</span></a></li></ul></li><li  id="menu-item-24002"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24002"  ><a  href="https://dfwatch.net/news-archives"><span class="menu-text">Archive</span></a></li><li  id="menu-item-54258"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54258"  ><a  href="https://dfwatch.net/wp-login.php"><span class="menu-text">Login</span></a></li><li  id="menu-item-25914-ru"  class="lang-item lang-item-11929 lang-item-ru no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-25914-ru"  ><a  href="https://dfwatch.net/ru/" hreflang="ru-RU" lang="ru-RU"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAdVBMVEX19f/u7vjm5/H+/v75+fng4Ove3ulFRfyysv6cnP6QkPmIiPh/f/YAAOYAAP1ycv5QUP06OvkxMfcoKPcgIPYUFPS0AADdaYzTRG/RPGnOM2LKLFzIIVPCEUZ7AAD0AQH7YGH3ODj0JyfzERDgAAD4TU3pAABIfLuPAAAAT0lEQVR4AQXBAQqDMAAAsZytyHzA/v9LYRS7JIAQMkBb0ATsgLoKInnHvIrHrdRaBzxupTDxuFUifUsp4R3zU4iwzmOyT1ibBtP2u3C+wB+SHBB5JNY7DAAAAABJRU5ErkJggg==" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /></span></a></li><li  id="menu-item-25914-en"  class="lang-item lang-item-647 lang-item-en current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-25914-en"  ><a  href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" hreflang="en-US" lang="en-US"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAmVBMVEViZsViZMJiYrf9gnL8eWrlYkjgYkjZYkj8/PujwPybvPz4+PetraBEgfo+fvo3efkydfkqcvj8Y2T8UlL8Q0P8MzP9k4Hz8/Lu7u4DdPj9/VrKysI9fPoDc/EAZ7z7IiLHYkjp6ekCcOTk5OIASbfY/v21takAJrT5Dg6sYkjc3Nn94t2RkYD+y8KeYkjs/v7l5fz0dF22YkjWvcOLAAAAgElEQVR4AR2KNULFQBgGZ5J13KGGKvc/Cw1uPe62eb9+Jr1EUBFHSgxxjP2Eca6AfUSfVlUfBvm1Ui1bqafctqMndNkXpb01h5TLx4b6TIXgwOCHfjv+/Pz+5vPRw7txGWT2h6yO0/GaYltIp5PT1dEpLNPL/SdWjYjAAZtvRPgHJX4Xio+DSrkAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></span></a></li><li  id="menu-item-25914-ka"  class="lang-item lang-item-646 lang-item-ka no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-25914-ka"  ><a  href="https://dfwatch.net/ka/" hreflang="ka-GE" lang="ka-GE"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAbFBMVEXr6+vk5OTtAADe3t7a2dr+/v797ez3vrvzhoP6+vr1qKT33t34+PjU1NTqhYD0bWfgZl3Pz9D0zcrwZmH09PT4sa70npvzYFvvkY3ymZTaFhHwWVPvUk3sR0HqMSrUAADCwsLkeXDUT0PIyMiRqMnmAAAAdUlEQVR42gXBWw6CQBAAwe7ZcUGCkvip97+gCZEsj7VKAFA6gSA37Z2CnKkGOAjDQLF2MuDKiyQLt9804rI9WZnPVOhXGnUhpRMCPfy0lZkoflttdRp05IrC4gZ5MAfMb0GhTQ8o5lGa9F3atlstCHdeJJzAH/GiIR95P89NAAAAAElFTkSuQmCC" alt="ქართული" width="16" height="11" style="width: 16px; height: 11px;" /></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://dfwatch.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<div class="fusion-mobile-nav-holder"></div>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108" rel="prev">Previous</a>					</div>
	
			<div id="post-55112" class="post post-55112 type-post status-publish format-standard has-post-thumbnail hentry category-brief category-conflict-news tag-inal-ardzinba tag-mikhail-shurgalin tag-psou">
									
			
										
							<h2 class="entry-title">Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border</h2>						<div class="post-content">
				
<figure class="wp-block-image size-large"><img loading="lazy" width="870" height="521" src="https://dfwatch.net/wp-content/uploads/2022/11/psou.jpg" alt="" class="wp-image-55113" srcset="https://dfwatch.net/wp-content/uploads/2022/11/psou-200x120.jpg 200w, https://dfwatch.net/wp-content/uploads/2022/11/psou-400x240.jpg 400w, https://dfwatch.net/wp-content/uploads/2022/11/psou-440x263.jpg 440w, https://dfwatch.net/wp-content/uploads/2022/11/psou-600x359.jpg 600w, https://dfwatch.net/wp-content/uploads/2022/11/psou-768x460.jpg 768w, https://dfwatch.net/wp-content/uploads/2022/11/psou-800x479.jpg 800w, https://dfwatch.net/wp-content/uploads/2022/11/psou.jpg 870w" sizes="(max-width: 870px) 100vw, 870px" /><figcaption><em>Border crossing &#8220;Psou&#8221;.</em></figcaption></figure>



<p>The Sukhumi regime complains to the Russian ambassador that citizens of the &#8220;Republic&#8221;, including members of the de facto parliament, face problems from Russian officials when crossing the border<em>.</em></p>



<p>Abkhazia&#8217;s de facto foreign minister Inal Ardzinba appealed to Mikhail Shurgalin, Russian ambassador to the self-proclaimed republic and complained that four MPs who were returning from Moscow, where they held meetings in the Russian State Duma, were stopped by Russian border guards at the Psou checkpoint and searched for their belongings.</p>



<p>Moreover, “the parliament” receives numerous complaints from citizens of the “republic” due to the fact that they are detained for a long time without explanation by the employees of the Border Guard Department of the FSB of Russia, which complicates the border crossing, he said at the meeting Friday.</p>



<p>&#8220;We ask our people&#8217;s deputies and fellow citizens to be treated with respect,&#8221; Inal Ardzinba added.</p>

<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" data-layout="standard" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://dfwatch.net/author/dfwatch-staff" title="Posts by DFWatch staff" rel="author">DFWatch staff</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2022-11-18T23:15:33+04:00		</span>
	
<span>November 18th, 2022</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://dfwatch.net/category/brief" rel="category tag">Brief</a>, <a href="https://dfwatch.net/category/conflict-news" rel="category tag">Conflict news</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="https://dfwatch.net/tag/inal-ardzinba" rel="tag">Inal Ardzinba</a>, <a href="https://dfwatch.net/tag/mikhail-shurgalin" rel="tag">Mikhail Shurgalin</a>, <a href="https://dfwatch.net/tag/psou" rel="tag">Psou</a></span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112#respond">0 Comments</a></span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112&amp;p&#091;images&#093;&#091;0&#093;=https://dfwatch.net/wp-content/uploads/2022/11/psou.jpg&amp;p&#091;title&#093;=Sukhumi%20regime%20complains%20Russian%20border%20guards%20mistreat%20Abkhaz%20MPs%20and%20ordinary%20citizens%20at%20the%20border" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=Sukhumi%20regime%20complains%20Russian%20border%20guards%20mistreat%20Abkhaz%20MPs%20and%20ordinary%20citizens%20at%20the%20border&amp;url=https%3A%2F%2Fdfwatch.net%2Fsukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112&amp;title=Sukhumi%20regime%20complains%20Russian%20border%20guards%20mistreat%20Abkhaz%20MPs%20and%20ordinary%20citizens%20at%20the%20border&amp;summary=Border%20crossing%20%26quot%3BPsou%26quot%3B.%0A%0A%0A%0AThe%20Sukhumi%20regime%20complains%20to%20the%20Russian%20ambassador%20that%20citizens%20of%20the%20%26quot%3BRepublic%26quot%3B%2C%20including%20members%20of%20the%20de%20facto%20parliament%2C%20face%20problems%20from%20Russian%20officials%20when%20crossing%20the%20border.%0A%0A%0A%0AAbkhazia%26%2339%3Bs%20de%20facto%20foreign%20minister%20Inal%20Ardzinba%20appealed%20to" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://reddit.com/submit?url=https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112&amp;title=Sukhumi%20regime%20complains%20Russian%20border%20guards%20mistreat%20Abkhaz%20MPs%20and%20ordinary%20citizens%20at%20the%20border" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdfwatch.net%2Fsukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112&amp;description=Border%20crossing%20%26quot%3BPsou%26quot%3B.%0A%0A%0A%0AThe%20Sukhumi%20regime%20complains%20to%20the%20Russian%20ambassador%20that%20citizens%20of%20the%20%26quot%3BRepublic%26quot%3B%2C%20including%20members%20of%20the%20de%20facto%20parliament%2C%20face%20problems%20from%20Russian%20officials%20when%20crossing%20the%20border.%0A%0A%0A%0AAbkhazia%26%2339%3Bs%20de%20facto%20foreign%20minister%20Inal%20Ardzinba%20appealed%20to&amp;media=https%3A%2F%2Fdfwatch.net%2Fwp-content%2Fuploads%2F2022%2F11%2Fpsou.jpg" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fdfwatch.net%2Fsukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112&amp;title=Sukhumi%20regime%20complains%20Russian%20border%20guards%20mistreat%20Abkhaz%20MPs%20and%20ordinary%20citizens%20at%20the%20border&amp;description=Border%20crossing%20%26quot%3BPsou%26quot%3B.%0A%0A%0A%0AThe%20Sukhumi%20regime%20complains%20to%20the%20Russian%20ambassador%20that%20citizens%20of%20the%20%26quot%3BRepublic%26quot%3B%2C%20including%20members%20of%20the%20de%20facto%20parliament%2C%20face%20problems%20from%20Russian%20officials%20when%20crossing%20the%20border.%0A%0A%0A%0AAbkhazia%26%2339%3Bs%20de%20facto%20foreign%20minister%20Inal%20Ardzinba%20appealed%20to" target="_blank" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:30px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2022/11/Pashinyan-Aliyev-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2022/11/Pashinyan-Aliyev-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2022/11/Pashinyan-Aliyev-500x383@2x.jpg 2x" width="500" height="383" alt="Pashinyan, Aliyev to sign peace deal in Tbilisi: Armenian media" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://dfwatch.net/wp-content/uploads/2022/11/Pashinyan-Aliyev.jpg" data-id="55108" data-rel="iLightbox[gallery]" data-title="Pashinyan-Aliyev" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108"_self>Pashinyan, Aliyev to sign peace deal in Tbilisi: Armenian media</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 4th, 2022</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2022/10/tskhinval1-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2022/10/tskhinval1-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2022/10/tskhinval1-500x383@2x.jpg 2x" width="500" height="383" alt="Three victims of Tskhinvali tragedy will be hospitalized in Tbilisi clinic" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://dfwatch.net/wp-content/uploads/2022/10/tskhinval1.jpg" data-id="55099" data-rel="iLightbox[gallery]" data-title="tskhinval1" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099"_self>Three victims of Tskhinvali tragedy will be hospitalized in Tbilisi clinic</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 24th, 2022</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2022/10/edisher1-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2022/10/edisher1-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2022/10/edisher1-500x383@2x.jpg 2x" width="500" height="383" alt="Body of 20th Georgian killed in Ukraine transported to Tbilisi" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/body-of-20th-georgian-killed-in-ukraine-transported-to-tbilisi-55091">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://dfwatch.net/wp-content/uploads/2022/10/edisher1.jpg" data-id="55091" data-rel="iLightbox[gallery]" data-title="edisher1" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/body-of-20th-georgian-killed-in-ukraine-transported-to-tbilisi-55091"_self>Body of 20th Georgian killed in Ukraine transported to Tbilisi</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 15th, 2022</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/body-of-20th-georgian-killed-in-ukraine-transported-to-tbilisi-55091#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2022/09/larsik1-500x383.png" srcset="https://dfwatch.net/wp-content/uploads/2022/09/larsik1-500x383.png 1x, https://dfwatch.net/wp-content/uploads/2022/09/larsik1-500x383@2x.png 2x" width="500" height="383" alt="Russians’ influx jumped by 40-45 percent: MIA official" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/russians-influx-jumped-by-40-45-percent-mia-official-55086">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://dfwatch.net/wp-content/uploads/2022/09/larsik1.png" data-id="55086" data-rel="iLightbox[gallery]" data-title="larsik1" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/russians-influx-jumped-by-40-45-percent-mia-official-55086"_self>Russians’ influx jumped by 40-45 percent: MIA official</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 29th, 2022</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/russians-influx-jumped-by-40-45-percent-mia-official-55086#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="https://dfwatch.net/wp-content/uploads/2022/09/apxa-500x383.jpg" srcset="https://dfwatch.net/wp-content/uploads/2022/09/apxa-500x383.jpg 1x, https://dfwatch.net/wp-content/uploads/2022/09/apxa-500x383@2x.jpg 2x" width="500" height="383" alt="Row over Pitsunda estate – the Kremlin tries to dispel Abkhaz fears about losing sovereignty" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://dfwatch.net/row-over-pitsunda-estate-the-kremlin-tries-to-dispel-abkhaz-fears-about-losing-sovereignty-55070">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://dfwatch.net/wp-content/uploads/2022/09/apxa.jpg" data-id="55070" data-rel="iLightbox[gallery]" data-title="apxa" data-caption="">
						Gallery					</a>
														
				
				
		
				
				
					</div>
</div>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://dfwatch.net/row-over-pitsunda-estate-the-kremlin-tries-to-dispel-abkhaz-fears-about-losing-sovereignty-55070"_self>Row over Pitsunda estate – the Kremlin tries to dispel Abkhaz fears about losing sovereignty</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 13th, 2022</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://dfwatch.net/row-over-pitsunda-estate-the-kremlin-tries-to-dispel-abkhaz-fears-about-losing-sovereignty-55070#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


														



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://dfwatch.net/wp-login.php?redirect_to=https%3A%2F%2Fdfwatch.net%2Fsukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-5" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" aria-current="page">Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border</a>
									</li>
											<li>
					<a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108">Pashinyan, Aliyev to sign peace deal in Tbilisi: Armenian media</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-opposition-parties-unite-to-oust-georgian-dream-get-eu-candidate-status-55103">Three opposition parties unite to oust Georgian Dream, get EU candidate status</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099">Three victims of Tskhinvali tragedy will be hospitalized in Tbilisi clinic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/police-arrest-nine-in-connection-to-vake-park-tragedy-that-killed-13-year-old-girl-55094">Police arrest nine in connection to Vake Park tragedy that killed 13-year-old girl</a>
									</li>
					</ul>

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-7" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" aria-current="page">Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border</a>
									</li>
											<li>
					<a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108">Pashinyan, Aliyev to sign peace deal in Tbilisi: Armenian media</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-opposition-parties-unite-to-oust-georgian-dream-get-eu-candidate-status-55103">Three opposition parties unite to oust Georgian Dream, get EU candidate status</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099">Three victims of Tskhinvali tragedy will be hospitalized in Tbilisi clinic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/police-arrest-nine-in-connection-to-vake-park-tragedy-that-killed-13-year-old-girl-55094">Police arrest nine in connection to Vake Park tragedy that killed 13-year-old girl</a>
									</li>
					</ul>

		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-9" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" aria-current="page">Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border</a>
									</li>
											<li>
					<a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108">Pashinyan, Aliyev to sign peace deal in Tbilisi: Armenian media</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-opposition-parties-unite-to-oust-georgian-dream-get-eu-candidate-status-55103">Three opposition parties unite to oust Georgian Dream, get EU candidate status</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099">Three victims of Tskhinvali tragedy will be hospitalized in Tbilisi clinic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/police-arrest-nine-in-connection-to-vake-park-tragedy-that-killed-13-year-old-girl-55094">Police arrest nine in connection to Vake Park tragedy that killed 13-year-old girl</a>
									</li>
					</ul>

		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div id="recent-posts-12" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>
		<ul>
											<li>
					<a href="https://dfwatch.net/sukhumi-regime-complains-russian-border-guards-mistreat-abkhaz-mps-and-ordinary-citizens-at-the-border-55112" aria-current="page">Sukhumi regime complains Russian border guards mistreat Abkhaz MPs and ordinary citizens at the border</a>
									</li>
											<li>
					<a href="https://dfwatch.net/pashinyan-aliyev-to-sign-peace-deal-in-tbilisi-armenian-media-55108">Pashinyan, Aliyev to sign peace deal in Tbilisi: Armenian media</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-opposition-parties-unite-to-oust-georgian-dream-get-eu-candidate-status-55103">Three opposition parties unite to oust Georgian Dream, get EU candidate status</a>
									</li>
											<li>
					<a href="https://dfwatch.net/three-victims-of-tskhinvali-tragedy-will-be-hospitalized-in-tbilisi-clinic-55099">Three victims of Tskhinvali tragedy will be hospitalized in Tbilisi clinic</a>
									</li>
											<li>
					<a href="https://dfwatch.net/police-arrest-nine-in-connection-to-vake-park-tragedy-that-killed-13-year-old-girl-55094">Police arrest nine in connection to Vake Park tragedy that killed 13-year-old girl</a>
									</li>
					</ul>

		</div><div id="text-57" class="widget widget_text">			<div class="textwidget"></div>
		</div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer fusion-footer-parallax">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>© Copyright 2011 - <script>document.write(new Date().getFullYear());</script>   |   Democracy & Freedom Watch   |   All Rights Reserved   |   Powered by <a href='http://wordpress.org' t>WordPress</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/DFWatch" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/DFWatch" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-dribbble fusion-icon-dribbble" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Dribbble" data-toggle="tooltip" title="Dribbble"><span class="screen-reader-text">Dribbble</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=323130807738170";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='https://dfwatch.net/wp-includes/js/comment-reply.min.js?ver=5.5.11' id='comment-reply-js'></script>
<script type='text/javascript' id='avada-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"https:\/\/dfwatch.net\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"e6b4a77a8c","protocol":"1","theme_url":"https:\/\/dfwatch.net\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Infinite Scroll","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"0","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.975","lightbox_path":"horizontal","lightbox_post_images":"0","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"83","nav_highlight_border":"3","page_title_fading":"1","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"1100","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"200","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"30px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dfwatch.net/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.3' id='avada-js' async ></script> 
<script type='text/javascript' src='https://dfwatch.net/wp-includes/js/wp-embed.min.js?ver=5.5.11' id='wp-embed-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
		<!-- Start of StatCounter Code -->
		<script type="text/javascript">
			var sc_project = 10358870;
			var sc_invisible = 1;
			var sc_security = "0d92c3fd";
			var scJsHost = (("https:" == document.location.protocol) ?
			"https://secure." : "http://www.");
			document.write("<sc"+"ript type='text/javascript' src='" +
			scJsHost+
			"statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<!-- End of StatCounter Code -->
		
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://dfwatch.net/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
